• El foro de relojes de habla hispana con más tráfico de la Red, donde un reloj es algo más que un objeto que da la hora. Relojes Especiales es el punto de referencia para hablar de relojes de todas las marcas, desde Rolex hasta Seiko, alta relojería, relojes de pulsera y de bolsillo, relojería gruesa y vintages, pero también de estilográficas. Además, disponemos de un foro de compraventa donde podrás encontrar el reloj que buscas al mejor precio. Para poder participar tendrás que registrarte.

Problemas para Responder mensajes

  • Iniciador del hilo Cantabruca
  • Fecha de inicio
Estado
Hilo cerrado
Cantabruca

Cantabruca

Muchas flores
Sin verificar
Tengo problemas para responder mensajes, ahora veo que también para abrir este hilo.
Aparecen todos los comandos inactivos. Le pasa a alguien más ?

IMG_20240122_220026.jpg


Este archivo insertado, que no suelo hacerlo así.
 
No, en mi caso todo normal, cierto que desde el portátil, desde el tlf no he probado y lo tengo demasiado lejos ahora, como a tres metros o incluso cuatro.

.
 
  • Me gusta
Reacciones: Robi., Cantabruca y Stasky
No, en mi caso todo normal, cierto que desde el portátil, desde el tlf no he probado y lo tengo demasiado lejos ahora, como a tres metros o incluso cuatro.

.
Jajajajaja

En mi caso, lo acabo de comprobar tanto desde el ordenador como desde el tlf, y todo normal. :)
 
  • Me gusta
Reacciones: Cantabruca
No, en mi caso todo normal, cierto que desde el portátil, desde el tlf no he probado y lo tengo demasiado lejos ahora, como a tres metros o incluso cuatro.

.
Jajajajaja

En mi caso, lo acabo de comprobar tanto desde el ordenador como desde el tlf, y todo normal. :)
Gracias por responder :Cheers: No sé qué ha pasado o lo que he "tocado"... pero ya funciona normal:yes:😊
Cierro el hilo.
 
  • Me gusta
Reacciones: Akthara y Stasky
Estado
Hilo cerrado
Atrás
Arriba Pie