• El foro de relojes de habla hispana con más tráfico de la Red, donde un reloj es algo más que un objeto que da la hora. Relojes Especiales es el punto de referencia para hablar de relojes de todas las marcas, desde Rolex hasta Seiko, alta relojería, relojes de pulsera y de bolsillo, relojería gruesa y vintages, pero también de estilográficas. Además, disponemos de un foro de compraventa donde podrás encontrar el reloj que buscas al mejor precio. Para poder participar tendrás que registrarte.

No me bajan las fotos de los compañeros

  • Iniciador del hilo Iniciador del hilo Javirodv58
  • Fecha de inicio Fecha de inicio
Javirodv58

Javirodv58

Forer@ Senior
Sin verificar
Hola a todos. Hace días escribí pidiendo ayuda ya que no podía subir mis fotos de relojes y mi problema fue resuelto con la ayuda de vosotros.

Ahora les escribo, porque desde hace días las fotos de relojes en los hilos que publicáis no me bajan y no puedo ver la mayoría de ellas . Aparece la publicación pero sin la imagen. en el portatil y en el movil me pasa lo mismo. Mucho os agradecería como siempre vuestra ayuda. Saludos y feliz día. Abajo la muestra de lo que me pasa:

Captura de Pantalla 2024-06-10 a la(s) 2.51.13 p. m..png
 
Buenas! el logotipo, según Google, pertenece a https://www.optidigital.com/es/, así que me parece que estás detrás de un proxy de esa empresa y te está bloqueando el acceso a las imágenes
 
  • Me gusta
Reacciones: Javirodv58 y galunco
Opino lo mismo que @jreyes , te están bloqueando direcciones web, entre ellas las que alojan esas fotos.

Lo raro es que te pase en el móvil y en el PC. ¿son ambos de empresa?
 
  • Me gusta
Reacciones: Javirodv58
A mí me sale el mismo logo pero yo sí que veo las fotos.
Diría que es por el ad-blocker (Adblock Plus en mi caso). Desactívalo para https://relojes-especiales.com
 
  • Me gusta
Reacciones: Javirodv58
Opino lo mismo que @jreyes , te están bloqueando direcciones web, entre ellas las que alojan esas fotos.

Lo raro es que te pase en el móvil y en el PC. ¿son ambos de empresa?
Gracias Galindo. No son personales. Pero lo raro es que antes no me pasaba.¿Cómo puedo solucionarlo?
Buenas! el logotipo, según Google, pertenece a https://www.optidigital.com/es/, así que me parece que estás detrás de un proxy de esa empresa y te está bloqueando el acceso a las imágenes
Gracias J reyes. Lo que me parece extraño, es que algunas fotos las baja sin problemas y otras no.
 
Gracias Galindo. No son personales. Pero lo raro es que antes no me pasaba.¿Cómo puedo solucionarlo?

Gracias J reyes. Lo que me parece extraño, es que algunas fotos las baja sin problemas y otras no.
Perdon; quise escribir galunco .
 
Gracias Galindo. No son personales. Pero lo raro es que antes no me pasaba.¿Cómo puedo solucionarlo?
Pues es raro. Lo único que se me ocurre es que pruebes en un tercer dispositivo, con otro navegador diferente, con los bloqueadores desactivados.....
 
  • Me gusta
Reacciones: Javirodv58
Pues es raro. Lo único que se me ocurre es que pruebes en un tercer dispositivo, con otro navegador diferente, con los bloqueadores desactivados.....
Excelente idea Galunco. Gracias.
 
  • Me gusta
Reacciones: galunco
Atrás
Arriba Pie