• El foro de relojes de habla hispana con más tráfico de la Red, donde un reloj es algo más que un objeto que da la hora. Relojes Especiales es el punto de referencia para hablar de relojes de todas las marcas, desde Rolex hasta Seiko, alta relojería, relojes de pulsera y de bolsillo, relojería gruesa y vintages, pero también de estilográficas. Además, disponemos de un foro de compraventa donde podrás encontrar el reloj que buscas al mejor precio. Para poder participar tendrás que registrarte.

    Por favor, antes echa un vistazo a la
    Información Básica sobre Protección de Datos

Tarda en arrancar, pero luego va bien hasta que le vuelvo a dar cuerda

  • Iniciador del hilo REusuario
  • Fecha de inicio
REusuario

REusuario

Milpostista
Sin verificar
Hola a todos. Pues mirad, tengo un pequeño reloj de mesa que imita a un reloj de bolsillo, con maquinaria más parecida a la de un despertador, que tarda en tomar inercia para funcionar. Pero luego funciona hasta el final de la cuerda, unas 24 horas. Antes de meterle mano iba mal, la cuerda apenas duraba unas 10 horas y también tardaba en arrancar.

Tras limpiarlo, engrasarlo y estirar un poco el muelle real solo he conseguido que la reserva de marcha sea mayor, pero sigue siendo insufrible lo que tarda en empezar a andar sin pararse. Solo el hecho de darle cuerda antes de que se acabe hace que se detenga. Y tardo un montón hasta que moviéndolo, soplando el volante, dando golpecitos o girando a la contra la corona, consigo que inicie la marcha sin pararse. Al principio va renqueante, luego toma brio el giro del volante.

¿Alguna sugerencia?

1669800437193.png
1669800465921.png
 
as1130

as1130

Habitual
Sin verificar
Hola a todos. Pues mirad, tengo un pequeño reloj de mesa que imita a un reloj de bolsillo, con maquinaria más parecida a la de un despertador, que tarda en tomar inercia para funcionar. Pero luego funciona hasta el final de la cuerda, unas 24 horas. Antes de meterle mano iba mal, la cuerda apenas duraba unas 10 horas y también tardaba en arrancar.

Tras limpiarlo, engrasarlo y estirar un poco el muelle real solo he conseguido que la reserva de marcha sea mayor, pero sigue siendo insufrible lo que tarda en empezar a andar sin pararse. Solo el hecho de darle cuerda antes de que se acabe hace que se detenga. Y tardo un montón hasta que moviéndolo, soplando el volante, dando golpecitos o girando a la contra la corona, consigo que inicie la marcha sin pararse. Al principio va renqueante, luego toma brio el giro del volante.

¿Alguna sugerencia?

Ver el archivos adjunto 2545642 Ver el archivos adjunto 2545644
Posible suciedad y falta de engrase / o puntas del eje de volante desgastadas
 
REusuario

REusuario

Milpostista
Sin verificar
Inició el hilo (OP)
Desmontado completamente y limpiado 2 veces. También le he pasado una lima por las puntas de los volantes, tratando de hacer desaparecer cualquier resto o esquirla que pudiera tener. Al microscopio no se ve nada raro. También le he dado forma, por decir algo, a la espiral. Antes no se veía mal y ahora tampoco. También le he cambiado el muelle real y aceitado con Moebius 8000/4. También lo he probado sin aceitar y va igual.

El resultado es que algo ha mejorado pero mantiene el problema inicial. No va fino. Boca abajo se para, pero no siempre. Cuando le doy cuerda y lo pongo en hora le cuesta empezar: ticatac-tictac-tictac... Pero luego, tras media hora, parece que toma brío y se escucha el tic-tac, tic-tac,... y así las 30 horas que dura la cuerda.

Este es el ínclito hijo de la Gran Bretaña, del que espero que alguien me diga conoce esta maquinaria y que no tiene solución. Así dejaré de insistir.

1672846146449.png
 
as1130

as1130

Habitual
Sin verificar
Es un reloj de baja calidad , hay que ver, puntas del vote. centros degastados, cuerda sin fuerza, piñones limpios sin residuos.
 
  • Me gusta
Reacciones: REusuario y RCasaubon
I

ismabel

Milpostista
Sin verificar
Yo te diria que el beat error debe estar mal.
 
  • Me gusta
Reacciones: REusuario
C

Cacike

Forer@ Senior
Sin verificar
Posiblemente tengas que tengas algunos agujeros de ejes con demasiada holgura (Desbocados)
 
  • Me gusta
Reacciones: REusuario
PedroA

PedroA

Habitual
Sin verificar
Pienso que que los centros deben de tener holgura, algo que ya te han comentado. Compruebalos por. Si hubiera qué corregir alguno
 
  • Me gusta
Reacciones: REusuario
REusuario

REusuario

Milpostista
Sin verificar
Inició el hilo (OP)
Da siempre el mismo problema. Funciona mal, pero funciona. Tarda en arrancar pero luego toma inercia y va relativamente bien hasta que lo doy cuerda, que se para y me cuesta arrancarlo de nuevo. Creo que no vale la pena insistir en él. Es así y lo acepto como es.
 
Arriba Pie