• El foro de relojes de habla hispana con más tráfico de la Red, donde un reloj es algo más que un objeto que da la hora. Relojes Especiales es el punto de referencia para hablar de relojes de todas las marcas, desde Rolex hasta Seiko, alta relojería, relojes de pulsera y de bolsillo, relojería gruesa y vintages, pero también de estilográficas. Además, disponemos de un foro de compraventa donde podrás encontrar el reloj que buscas al mejor precio. Para poder participar tendrás que registrarte.

    Por favor, antes echa un vistazo a la
    Información Básica sobre Protección de Datos

Lip otro lip lip...

  • Iniciador del hilo Mystiko
  • Fecha de inicio
Mystiko

Mystiko

Forer@ Senior
Sin verificar
Pues otro lip que llegó, con el eje de volante roto..
Tomé uno de despiece, le puse el espiral original del reloj.
Una buena limpieza y a funcionar..
Veremos cómo se comporta.
Si se porta bien lo presentaré entero...
😂😂

465F987B-BE7A-4D38-8891-BB1D2B15E5F9.jpeg
6B277840-0262-4E30-98F3-4903477E0DCE.jpeg
7EB632FA-A40D-4E0A-A52D-47FB8D2C933C.jpeg
8EAAD2F1-4727-4252-9074-9E4A08852F6A.jpeg
D093263A-2C71-4A22-88A3-A320680EFAEF.jpeg
73183A70-BC2B-4901-A28F-021A305583F8.jpeg
 
  • Me gusta
Reacciones: Julio Relojes, PabloXX, elqueaprende y 4 más
PabloXX

PabloXX

Milpostista
Sin verificar
Vaya despiece! Sin piedad. Como has podido ver que estaba roto el eje del volante? Si es el de la foto parece estar bien...no es que entienda mucho ni tengo muy buena vista...
saludos.
 
  • Me gusta
Reacciones: Mystiko
Mystiko

Mystiko

Forer@ Senior
Sin verificar
Inició el hilo (OP)
Vaya despiece! Sin piedad. Como has podido ver que estaba roto el eje del volante? Si es el de la foto parece estar bien...no es que entienda mucho ni tengo muy buena vista...
saludos.
Hola.
El de la foto está bien que es de otro movimiento que tenía...

Puedes saber que el eje de volante está roto xq el volante tambalea y no oscila y si lo coges puesto con unas pinzas verás que tiene un movimiento lateral que con el eje bien no lo hace.

Este lip lo despiece completamente y este tiene tres contrarubies y rubie en la rueda centro.
 
Mystiko

Mystiko

Forer@ Senior
Sin verificar
Inició el hilo (OP)
Bueno, al final no ha ido como yo esperaba, le puse un volante de otro movimiento lip y la espiral original, centrado, limpio y funcionando pero algo no ha ido bien, creo y pienso que ese volante no casó como debería y en un día 20 minutos se ha adelantado.

Pues nada, aunque este movimiento me gustaba por los tres contra rubies y su cromado lo he tenido que desechar..

El volante a su movimiento anterior, espiral original del anterior y le he quitado la rueda central que aún teniendo rubie es del mismo tamaño el eje que de los movimientos que no tienen...

Dejo las fotos del lip en cuestión terminado y meto otro post con el otro movimiento y acabado del lip de despiece que al final ha tenido mejor suerte que este...

BAF6084B-87E5-4993-A915-ACA99D6016E0.jpeg
D0DB115F-8AC9-4DDC-B4C1-09033F7EF9C1.jpeg
 
  • Me gusta
Reacciones: PabloXX, Julio Relojes y 5sports1963
Mystiko

Mystiko

Forer@ Senior
Sin verificar
Inició el hilo (OP)
Bueno pues mi gozo en un pozo con este lip pero he rescatado del pozo el gozo y con la rueda central que en este otro estaba roto su eje y un poco de cariño al poner su espiral más un lifting que se ha basado en unas nuevas agujas que creo quedan mejor y la esfera he aquí el resultado...

17925BE8-A551-4373-848B-26CC0DF5B1ED.jpeg
0F20A337-9D60-472E-A47F-1238E0360894.jpeg
EBE86012-6809-42BA-A0DD-C5A7350C2681.jpeg
03BB95FE-A33F-4757-B6B8-627B629B2132.jpeg
 
  • Me gusta
Reacciones: PabloXX, Julio Relojes y 5sports1963
PabloXX

PabloXX

Milpostista
Sin verificar
Hola.
El de la foto está bien que es de otro movimiento que tenía...

Puedes saber que el eje de volante está roto xq el volante tambalea y no oscila y si lo coges puesto con unas pinzas verás que tiene un movimiento lateral que con el eje bien no lo hace.

Este lip lo despiece completamente y este tiene tres contrarubies y rubie en la rueda centro.
Hola, gracias por la aclaración pero me genera otra duda, cómo es que antes de sacarlo funcionaba bien aunque adelantara? Lo he podido romper yo al sacarlo? Lo hice con muchísimo cuidado y no le di ningún golpe.
Gracias.
 
  • Me gusta
Reacciones: Mystiko
Mystiko

Mystiko

Forer@ Senior
Sin verificar
Inició el hilo (OP)
Hola, gracias por la aclaración pero me genera otra duda, cómo es que antes de sacarlo funcionaba bien aunque adelantara? Lo he podido romper yo al sacarlo? Lo hice con muchísimo cuidado y no le di ningún golpe.
Gracias.
A veces cuesta poner los ejes en su sitio, poner el volante puedes ser en siglos casos tarea de más tiempo de lo normal.

Deberías sacar el puente con el volante y observarlo, si lo ves todo bien puedes volver a montarlo con cuidado sin apretar y ver si gira.

Si no lo consigues deberías comprobar que el espiral no está torcido y te toca en alguna parte del volante y no le deja girar libremente.

También puedes comprobar si juego verticalmente no se haya roto un contrarubie..

No sé me ocurre nada más si todo lo demás está bien y lo encajas bien con la áncora.
 
  • Me gusta
Reacciones: PabloXX
PabloXX

PabloXX

Milpostista
Sin verificar
A veces cuesta poner los ejes en su sitio, poner el volante puedes ser en siglos casos tarea de más tiempo de lo normal.

Deberías sacar el puente con el volante y observarlo, si lo ves todo bien puedes volver a montarlo con cuidado sin apretar y ver si gira.

Si no lo consigues deberías comprobar que el espiral no está torcido y te toca en alguna parte del volante y no le deja girar libremente.

También puedes comprobar si juego verticalmente no se haya roto un contrarubie..

No sé me ocurre nada más si todo lo demás está bien y lo encajas bien con la áncora.
Hola. Ok. Volveré a desmontarlo y observarlo detenidamente, aunque lo del contrarubí me tiene intrigado, tengo que desmontar agujas y dial para verlo por el otro lado?
Muchas gracias, seguiré todas tus instrucciones a ver si consigo que vuelva a funcionar aunque sea adelantando mucho.
Saludos.
 
Mystiko

Mystiko

Forer@ Senior
Sin verificar
Inició el hilo (OP)
Hola, gracias por la aclaración pero me genera otra duda, cómo es que antes de sacarlo funcionaba bien aunque adelantara? Lo he podido romper yo al sacarlo? Lo hice con muchísimo cuidado y no le di ningún golpe.
Gracias.
Pues de poder puede ser si.
Puede que torcieras la espiral, puede que al intentar ponerlo se rompiera un rubie, o puede que simplemente no consigas encajarlo bien si no tienes práctica.

Si lo tienes fuera lo mejor que puedes hacer es una foto con el puente boca abajo quedando el volante arriba y observar la foto haciendo zoom a ver qué todo esté bien o ponerla aquí y ya lo miro
 
Arriba Pie