• El foro de relojes de habla hispana con más tráfico de la Red, donde un reloj es algo más que un objeto que da la hora. Relojes Especiales es el punto de referencia para hablar de relojes de todas las marcas, desde Rolex hasta Seiko, alta relojería, relojes de pulsera y de bolsillo, relojería gruesa y vintages, pero también de estilográficas. Además, disponemos de un foro de compraventa donde podrás encontrar el reloj que buscas al mejor precio. Para poder participar tendrás que registrarte.

    Por favor, antes echa un vistazo a la
    Información Básica sobre Protección de Datos

HELP: Problemas calibre ETA E01.001

  • Iniciador del hilo Sirex
  • Fecha de inicio
Estado
Hilo cerrado
Sirex

Sirex

Milpostista
Sin verificar
Hola,

Han caído en mis manos un par de calibres E01.001 de cuarzo y casualmente en ambos me encuentro con el mismo problema ::Dbt:: Después de haberlos desmontado, limpiaco, aceitado con Moebious 9010-2 y ensamblados, me encuentro con que al cabo de un rato se paran :-(( Un amigo relojero me ha recomendado que los volviera a limpiar y esta vez no los aceitara, ya que al tratarse de un calibre sin segundero la fuerza que transmite al tren de rodajes es muy pequeña y el aceite podría trabarlo. He probado a montarlos en "seco" y el resultado es el mismo ... al rato se paran ::bash::::bash::::bash:: No creo que el problema sea de la circuiteria ya que a ambos les pasa lo mismo. Ya se que la info es poca pero alguno de vosotros intuye que puede pasarle a este calibre? ¿Algún truquillo para saber donde puede estar el problema?

IMG00118-20110808-1829.png


Gracias de antemano. Un abrazo,

Toni
 
atmorte

atmorte

Patrocinador de RE
Contribuidor de RE
Sin verificar
Mira bien lso ejes de las ruedas, quizás no bajaras bien el puente y dañases alguno.... así a bote pronto... no se me ocurre otra cosa

Salutes
 
Sirex

Sirex

Milpostista
Sin verificar
Inició el hilo (OP)
Las pocas ruedas que lleva, sistema horario y minuteria parecen estar en perfecto estado. Gracias por la respuesta.
 
atmorte

atmorte

Patrocinador de RE
Contribuidor de RE
Sin verificar
mmmmmmm y la Chouse? uf, es que así es complicadillo

jajaja
 
P

PRINCIPIANTE

Forer@ Senior
Sin verificar
Creo que lo primero es deteminar si el problema es eléctrico o mecanico, para eso existen unos analizadores que te lo indican al instante.
 
C

COFER

Milpostista
Sin verificar
Ha probado desmagnetizarlo?, saludos.

cofer
 
Golipo

Golipo

De la casa
Sin verificar
Eso, y...
estas seguro de haber eliminado el aceite ?
Otra : por qué 9010 para quarzo, si deberia ser apenas una agüita, si es que se lubrica.?
Agüita >> 9024 y 9027

Saludos
Alvaro

Editado: o el 9000 para quartz
 
Última edición:
P

PRINCIPIANTE

Forer@ Senior
Sin verificar
¿Se desmagnetizan los analogicos de cuarzo?, yo pensaba que si lo hacías lo estropeas porque anulas el magnetismo del motor que mueve la maquinaria.
 
atmorte

atmorte

Patrocinador de RE
Contribuidor de RE
Sin verificar
yo ya no se... jajajaja
 
Estado
Hilo cerrado
Arriba Pie