• El foro de relojes de habla hispana con más tráfico de la Red, donde un reloj es algo más que un objeto que da la hora. Relojes Especiales es el punto de referencia para hablar de relojes de todas las marcas, desde Rolex hasta Seiko, alta relojería, relojes de pulsera y de bolsillo, relojería gruesa y vintages, pero también de estilográficas. Además, disponemos de un foro de compraventa donde podrás encontrar el reloj que buscas al mejor precio. Para poder participar tendrás que registrarte.

    Por favor, antes echa un vistazo a la
    Información Básica sobre Protección de Datos

Citizen 8200-s108331 Se queda sin reserva.......

  • Iniciador del hilo Druhill
  • Fecha de inicio
Druhill

Druhill

Forer@ Senior
Sin verificar
Buenas gente,pues hoy tengo este Citizen,por alguna razón si lo movemos funciona....pero si lo dejamos parado max 1 minuto se para.....y al darle o intentar darle carga manual ( con la corona no funciona) solo funciona si lo muevo....alguna idea................os paso fotos...............
 

Archivos adjuntos

  • WhatsApp Image 2022-11-28 at 16.25.09.jpeg
    WhatsApp Image 2022-11-28 at 16.25.09.jpeg
    104 KB · Visitas: 16
  • WhatsApp Image 2022-11-28 at 16.44.48.jpeg
    WhatsApp Image 2022-11-28 at 16.44.48.jpeg
    128,6 KB · Visitas: 16
Última edición:
ira1cundo

ira1cundo

Forer@ Senior
Verificad@ con 2FA
Buenas gente,pues hoy tengo este Citizen,por alguna razón si lo movemos funciona....pero si lo dejamos parado max 1 minuto se para.....y al darle o intentar darle carga manual ( con la corona no funciona) solo funciona si lo muevo....alguna idea................os paso fotos...............
Las fotos si no son del calibre poco ayudan compi.
El principal sospechoso creo que va ha ser el muelle real. Toca pasar por el taller si quieres solucionarlo.

Esa es mi opinión totalmente inútil y sincera. Buena suerte!!
 
F

Fracis

Forer@ Senior
Sin verificar
Puede ser cualquier cosa hay que abrirlo
 
Druhill

Druhill

Forer@ Senior
Sin verificar
Inició el hilo (OP)
Ok también yo....esta noche lo abro y os comento y pongo fotos thank you ¡¡
 
Druhill

Druhill

Forer@ Senior
Sin verificar
Inició el hilo (OP)
Fotos del sujeto abierto..........no se si el muelle real............
 

Archivos adjuntos

  • WhatsApp Image 2022-11-29 at 10.34.08 (1).jpeg
    WhatsApp Image 2022-11-29 at 10.34.08 (1).jpeg
    128,3 KB · Visitas: 16
  • WhatsApp Image 2022-11-29 at 10.34.08.jpeg
    WhatsApp Image 2022-11-29 at 10.34.08.jpeg
    137,8 KB · Visitas: 16
  • WhatsApp Image 2022-11-28 at 16.25.09.jpeg
    WhatsApp Image 2022-11-28 at 16.25.09.jpeg
    104 KB · Visitas: 16
as1130

as1130

Habitual
Sin verificar
Buenas gente,pues hoy tengo este Citizen,por alguna razón si lo movemos funciona....pero si lo dejamos parado max 1 minuto se para.....y al darle o intentar darle carga manual ( con la corona no funciona) solo funciona si lo muevo....alguna idea................os paso fotos...............
Esas fotos no ayudan sin ver la máquina, pero es facil que le cueste por reseco, y falta de limpieza.
 
Druhill

Druhill

Forer@ Senior
Sin verificar
Inició el hilo (OP)
Esas fotos no ayudan sin ver la máquina, pero es facil que le cueste por reseco, y falta de limpieza.
Pues pensé lo mismo ya que nunca le han hecho limpieza ni lubricado.............
 
as1130

as1130

Habitual
Sin verificar
Dedalio

Dedalio

Forer@ Senior
Sin verificar
En algún hilo he leído que el aceite de los citizen tiende a secar con el tiempo, puede que ahí esté el problema.
 
Druhill

Druhill

Forer@ Senior
Sin verificar
Inició el hilo (OP)
  • #10
Ok ,a ver que me dicen y le meto mano,gracias por vuestras respuestas ¡¡¡
 
Arriba Pie