• El foro de relojes de habla hispana con más tráfico de la Red, donde un reloj es algo más que un objeto que da la hora. Relojes Especiales es el punto de referencia para hablar de relojes de todas las marcas, desde Rolex hasta Seiko, alta relojería, relojes de pulsera y de bolsillo, relojería gruesa y vintages, pero también de estilográficas. Además, disponemos de un foro de compraventa donde podrás encontrar el reloj que buscas al mejor precio. Para poder participar tendrás que registrarte.

    Por favor, antes echa un vistazo a la
    Información Básica sobre Protección de Datos

A ver si sale la fotito

Estado
Hilo cerrado
rulmo

rulmo

Forer@ Senior
Sin verificar
lostimage.jpg
Bueno,pues ¿solo me sale esta foto? que no es mi reloj,pero si el mismo modelo,armis,etc.¿ Por que no salen las fotos mias,?
 
rulmo

rulmo

Forer@ Senior
Sin verificar
Inició el hilo (OP)
Si ,esto lo se ,pero solo puedo poner esta foto de internet,las mias estan en sub carpetas,puede que sea por eso,voy a intentarlo otra vez
 
rulmo

rulmo

Forer@ Senior
Sin verificar
Inició el hilo (OP)
Porque,cuando selecciono la imagen,abrimos,pincho en host it,se abre otra vez la pagina,no saliendola direccion, me lo podeis decir,"por favor"
 
JESUSM

JESUSM

Milpostista
Sin verificar
rulmo dijo:
Porque,cuando selecciono la imagen,abrimos,pincho en host it,se abre otra vez la pagina,no saliendola direccion, me lo podeis decir,"por favor"

Yo también tuve problemas al principio. Pero si sigues las instrucciones que te han dado más arriba, tiene que salir todo bien.
Yo lo hago exactamente así, y funciona.
De modo que si no es así, el problema tendrá, efectivamente, que ver con dónde o cómo guardas las imágenes.
¿No tendrán, por cierto, demasiado peso? Míralo a ver.
 
Estado
Hilo cerrado
Arriba Pie